2 comentários

  1. Olá,
    Estou atualizando meu GLPI para a versão 0.84.5 mas não consigo acessar, mensagem ( PHP >= 5.3.0 required ) aparece no browser. Eu tenho que atualizar o XAMPP no windows?

Comentários estão encerrados.